Failed to load eaccelerator.so and ZendExtensionManager.so

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Postby underdone » 27. November 2006 04:28

I'm glad to say that XAMPP 1.5.5 solved all of my problems with eaccelerator, much thanks goes to the developers. :D
User avatar
underdone
 
Posts: 34
Joined: 15. October 2006 04:56
Location: Albuquerque, NM

Previous

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 9 guests