Please help! howto use an existing install of mysql?

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Please help! howto use an existing install of mysql?

Postby pdelucia » 18. October 2006 20:56

First, thank you very much for such an easy package install.. My only problem is that I already have an installation of mysql on my machine. I know that this package comes with its own, but I would like to use the one I have installed, which is version 4.1.10a-standard.

How can I have lampp use the already installed version??

Thank you very much!!
Peter.
pdelucia
 
Posts: 1
Joined: 18. October 2006 20:46

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 1 guest