Desperately need devel-1.5.1 with PHP-4.1.1

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Desperately need devel-1.5.1 with PHP-4.1.1

Postby internetwalker » 18. April 2006 07:32

I need to compile odbtp for php 4.1.1 but the xampp-linux-devel-1.5.1.tar.gz only comes with PHP5.

I have tried 4.1.1 from other sources (php.net included) but odbtp won't compile. It does compile with 5. But the software I'm using is not compatible with PHP 5 yet.

Please help!

Mr. Milk
internetwalker
 
Posts: 1
Joined: 18. April 2006 07:23

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 2 guests