How to Customize install package?

Problems with the Linux version of XAMPP, questions, comments, and anything related.

How to Customize install package?

Postby Dnyt » 02. December 2005 06:01

Hello,

I would like to install:

Apache version 1.3.33 (Unix)
PHP version 4.3.11
MySQL version 4.0.25-standard-log
phpMyAdmin 2.6.4-pl2

How can I dow that? I alrealy download all of those packages. Where do I put them in the "lampp" folder to replace with the current version in lampp folder and built it? Please help.

thanks
Dnyt
 
Posts: 3
Joined: 04. March 2005 22:54

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 8 guests