Development package, how to

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Development package, how to

Postby jose » 20. October 2005 11:28

Hello!

I´ve been reading some posts and it looks like I will need this development packege if I want to compile PHP with the new GMP library, am I right?

I don´t know if it was right but I downloaded the latest devepment package and when I think about it I have XAMPP for linux 1.4.13, do I have to download and unpack the same version for this devepment package?

Can anyone tell me how I use this development package in order to compile PHP with the new library??

Thanks in advance!!
Jose
jose
 
Posts: 6
Joined: 20. October 2005 09:51

Postby jose » 21. October 2005 15:44

Ok, it looks like this package is necessary in order to make change in the original XAMPP.
jose
 
Posts: 6
Joined: 20. October 2005 09:51


Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 11 guests