Xampp 1.4.13 and Java 1.4.2_08 with xampp_tomcat-5.0.27-add

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Xampp 1.4.13 and Java 1.4.2_08 with xampp_tomcat-5.0.27-add

Postby timeless » 02. June 2005 16:15

I've fedora3 and I've install over Xamp 1.4.13. it is gone a well both use.

I've Download "xampp_tomcat-5.0.27-addon-0.3.tar.gz" and "Java 1.4.2_08".
I've installed the package following the instructions in the file readme

but them don't working.

what i should to do?

I'm italian .. sorry for my bad english
timeless
 
Posts: 3
Joined: 02. June 2005 12:10

Don't open Page on port 8080

Postby timeless » 02. June 2005 16:22

I Need Help

I run Lampp and it is run
But door 8080 does not answer
timeless
 
Posts: 3
Joined: 02. June 2005 12:10

Postby timeless » 10. June 2005 23:41

I Need Help

'Dont Open Page in port 8080
does not answer
timeless
 
Posts: 3
Joined: 02. June 2005 12:10

What are your symptoms

Postby superman » 18. July 2005 14:58

Does it not start up correctly?
superman
 
Posts: 1
Joined: 18. July 2005 14:45
Location: North Carolina US


Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 6 guests