Upgrade 1.4.12 beta6 to 1.4.12?

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Upgrade 1.4.12 beta6 to 1.4.12?

Postby hanpedro » 05. March 2005 05:48

I'm running 1.4.12 betat6.
Is it no problem in upgrading 1.4.12 upgade version? or overwrite new 1.4.12?
hanpedro
 
Posts: 117
Joined: 09. February 2005 06:03
XAMPP Version: 5.6.3
Operating System: SCientific Linux 6.1 x86

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 9 guests