Flash Art (PHP + MING)

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Flash Art (PHP + MING)

Postby dwfowler » 11. November 2004 04:48

I noticed with XAMPP 1.4.9 (windows install), that while the Flash Art demo works in IE6, it does not appear to work in either Firefox 0.9.3, 1.0 or Mozilla 1.7.

No error message, but no blue rectangles either. I'll have to beat up on the php.ini file to see if I can coax some useful error messages.

Note: Other sites with SWF files seem to work fine with my problem children. If someone could lart me in the right direction?

I don't mean to neep. Just trying to help in a small, albeit annoying way.
dwfowler
 
Posts: 6
Joined: 22. October 2004 20:50

Re: Flash Art (PHP + MING)

Postby MacDaddy » 12. November 2004 00:41

dwfowler wrote:I noticed with XAMPP 1.4.9 (windows install), that while the Flash Art demo works in IE6, it does not appear to work in either Firefox 0.9.3, 1.0 or Mozilla 1.7.

No error message, but no blue rectangles either. I'll have to beat up on the php.ini file to see if I can coax some useful error messages.

Note: Other sites with SWF files seem to work fine with my problem children. If someone could lart me in the right direction?

I don't mean to neep. Just trying to help in a small, albeit annoying way.


i would like to know the same thing it dont work with Opera eather
User avatar
MacDaddy
 
Posts: 38
Joined: 11. November 2004 14:26
Location: Australia


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 40 guests