coldfusion 11 with PHP 5.5

Problems with the Windows version of XAMPP, questions, comments, and anything related.

coldfusion 11 with PHP 5.5

Postby barka » 01. October 2018 10:43

does coldfusion 11 work with PHP 5.5?
barka
 
Posts: 1
Joined: 01. October 2018 10:39
XAMPP version: 1.8.3
Operating System: Windows 10

Re: coldfusion 11 with PHP 5.5

Postby Altrea » 01. October 2018 11:20

Why don't you ask that question to a coldfusion support?
They should know their requirements.

We cannot know multiple hundred of thousand of web applications with all of their requirements and issues.
We don't provide any support via personal channels like PM, email, Skype, TeamViewer!

It's like porn for programmers 8)
User avatar
Altrea
AF Moderator
 
Posts: 9330
Joined: 17. August 2009 13:05
XAMPP version: several
Operating System: Windows 10 Pro x64


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 85 guests