Can't install quickstart package JA-Brickstore

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Can't install quickstart package JA-Brickstore

Postby Ceesdu » 18. July 2017 06:04

Hi

I use XAMPP 7.1.4

The install of xampp is OK i make in htdocs a sub dir and copy the quick start package from Joomlart in their and run it almost directly Xampp crash's
I get no failure. What can I do.

Kind regards Cees
Ceesdu
 
Posts: 4
Joined: 22. January 2010 09:40

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 42 guests