patch also PHP 5.4.x based XAMPP

Problems with the Windows version of XAMPP, questions, comments, and anything related.

patch also PHP 5.4.x based XAMPP

Postby hannuxx » 18. May 2015 14:45

Hi, are you going to patch also PHP 5.4.x based XAMPP (1.8.2-x) because fo the latest found PHP vulnerabilities?

Regarding this latest download: XAMPP for Windows 5.5.24 & 5.6.8

br,
Hannu

[EDIT by Altrea: splitted from original topic, because unrelated]
hannuxx
 
Posts: 1
Joined: 18. May 2015 14:42
Operating System: Windows 2008 R2

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 74 guests