Can't install Joomlart CAGOX

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Can't install Joomlart CAGOX

Postby Ceesdu » 29. March 2015 03:01

Hi friends,

I have problems to install Joomlart CAGOX in XAMPP.
I have used the XAMPP versions, 5.6.3.-0-VC11-installer, 5.5.19-0-VC11-installer, 1.8.3.5.VC11- installer.
The install of Xampp is OK but Cagox install don’t goes on by making the databases.
I had make in phpmysql a database joomla30.
When I use the version 1.8.2.5-VC9 installer no problem, with install only a problem with Virtuemart 3.0.6

I use windows 7 ultimate SP1 operating system 64 bits, 8 GB memory.
Have you an advise.

Best reagards Cees
Ceesdu
 
Posts: 2
Joined: 22. January 2010 09:40

Re: Can't install Joomlart CAGOX

Postby Nobbie » 29. March 2015 09:22

This is not a Joomla Board, maybe a Joomla Board can advice.
Nobbie
 
Posts: 8772
Joined: 09. March 2008 13:04


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 85 guests