what version uses php 5.3.6

Problems with the Windows version of XAMPP, questions, comments, and anything related.

what version uses php 5.3.6

Postby w24178 » 27. May 2013 14:17

I am having trouble checking my backups. Is there a version of Xampp that uses php 5.3.6? Thanks
w24178
 
Posts: 10
Joined: 17. September 2011 16:11

Re: what version uses php 5.3.6

Postby Altrea » 27. May 2013 14:27

We don't provide any support via personal channels like PM, email, Skype, TeamViewer!

It's like porn for programmers 8)
User avatar
Altrea
AF Moderator
 
Posts: 6829
Joined: 17. August 2009 13:05
XAMPP Version: 5.5.19
Operating System: Windows 10 Pro x64

Re: what version uses php 5.3.6

Postby w24178 » 27. May 2013 14:44

thank you very much.
w24178
 
Posts: 10
Joined: 17. September 2011 16:11


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 20 guests