mod_perl with 1.8

Problems with the Windows version of XAMPP, questions, comments, and anything related.

mod_perl with 1.8

Postby chenlev » 13. August 2012 09:47

How do I get mod perl and mod_apreq2 with version 1.8?

Thanks
Chen
chenlev
 
Posts: 2
Joined: 22. September 2011 20:54

Re: mod_perl with 1.8

Postby JonB » 13. August 2012 11:20

Read this topic:

viewtopic.php?f=16&t=51220

Good Luck
8)
User avatar
JonB
AF Moderator
 
Posts: 3210
Joined: 12. April 2010 16:41
Location: Land of the Blazing Sun
Operating System: Windows XP/7 - Fedora 15 1.7.7


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 49 guests