The latter[install(TOMCAT) from Oracle] needs Mysql driver t

Problems with the Windows version of XAMPP, questions, comments, and anything related.

The latter[install(TOMCAT) from Oracle] needs Mysql driver t

Postby lse123 » 05. February 2011 11:24

I downloaded XAMPP now, may choose not install Tomcat during execution of exe file but, install(TOMCAT) from Oracle version standalone as second installation?
If yes, what is the easiest?
What is with less problems/troubles as of usage?
The latter[install(TOMCAT) from Oracle] needs Mysql driver to connect to mysql of XAMPP?
Leonidas Euripide Savvides
lse123
 
Posts: 143
Joined: 15. November 2008 13:49
Location: Polis, Paphos
Operating System: vista 64 ultimate

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 38 guests

cron