Need specific versions of MySQL installed

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Need specific versions of MySQL installed

Postby msimpy25 » 13. February 2004 19:21

the latest version of XAMPP will install versions of Apache and MySQL newer than that provided for me by my host.

I want to match the versions by my host, what do I do?
Do I have to match?
msimpy25
 
Posts: 1
Joined: 13. February 2004 18:54

Postby MAGnUm » 19. February 2004 15:46

nope 9 times out of 10 things work as long as they are on a win envirnoment. if they are using *nix (unix/ linux) things might not always work. just keep your code clean!
~~:M A G n U m:~~
(Disclaimer: if any of this info is confusing or vague tough, its free!!)
User avatar
MAGnUm
 
Posts: 151
Joined: 16. October 2003 18:08
Location: USA


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 36 guests