zend on xampp

Problems with the Windows version of XAMPP, questions, comments, and anything related.

zend on xampp

Postby primax » 24. June 2010 12:42

hi,

i'm using xampp on windows 7.

i've installed helpdesk software in c:\program files\xampp\htdocs\MySite\helpdesk\

the helpdesk requires zend v 3 or later

XAMPP 1.7.3 has zend v 2.3.0

how can i upgrade this?
primax
 
Posts: 3
Joined: 24. June 2010 11:48

Re: zend on xampp

Postby smaudet » 02. July 2010 22:51

Let me know if you figure out an answer to this, I would be very much interested in seeing how well xampp components are upgradeable individually.
smaudet
 
Posts: 8
Joined: 02. July 2010 10:10


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 44 guests