Xamplite 1.7.3 and Zend

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Xamplite 1.7.3 and Zend

Postby rocoramaer » 08. May 2010 07:43

I recently installed the latest version xampplite 1.7.3 on Windows Vista 64x Home Premium machine. It's ran great from day one. I'm interested in utilizing Zend framework to develop my php programs. I understand that this version of xampplite makes use of the Zend Scripting Language Engine, my question is, are there any mods needed to be done to the php.ini file to utilize Zend I have searched the forum and can't seem to find an answer for this version of xampplite, everything I have come across is either for a previous version of xampplite or the the regular xampp. Please advise, Thanks.
rocoramaer
 
Posts: 1
Joined: 08. May 2010 06:44

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 50 guests