Joomla 1.5.x problem under XAMPP 1.3.7

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Joomla 1.5.x problem under XAMPP 1.3.7

Postby tedy » 01. April 2010 05:01

Hi,
I've tried to utilize last version of XAMPP 1.3.7 all installation absolutly fine but when I tried install joomla 1.5.7 or others seems small alert error at last installation.
Just continue to finished it but The result;Front end and back end get trouble.
Hope this info can useful for others. :D
tedy
 
Posts: 4
Joined: 01. April 2010 04:52

Re: Joomla 1.5.x problem under XAMPP 1.3.7

Postby TenserD » 23. April 2010 13:13

Hi tedy,

I'm not realy shure, but try the new version 1.5.15 of Joomla!, I had the same probs and it's the new PHP Version 5.3.x. Joomla! runs normaly under PHP 5.2.x. I haven't tryed it with 1.5.15 at this moment, but when u'll do it and it runns plz tell me.

cheers
TenserD
TenserD
 
Posts: 1
Joined: 23. April 2010 13:05


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 46 guests