Page 1 of 1

Upgrade XAMPP TOMCAT from 1.5.0 to 1.6.0 - HOW

PostPosted: 11. February 2010 17:36
by easy
I have a conflict with an application which was compiled with 1.6.0.
How do I upgrade the JRE within TOMCAT from 1.5 to 1.6?
Thanks all.