help me

Problems with the Windows version of XAMPP, questions, comments, and anything related.

help me

Postby wiwid » 23. January 2010 04:23

i used xampp 1.7.0 for windows, 1'm open http://localhost success but i'm open
https://localhost/administrator error comment error " could not this certificate because it has expired"

please help me
wiwid
 
Posts: 2
Joined: 23. January 2010 04:09

Return to XAMPP for Windows

Who is online

Users browsing this forum: suze5544 and 64 guests