Page 1 of 1

XAMPP on USB error

PostPosted: 21. January 2010 13:57
by Jack378
Since no one answered my other two problems; I moved to a usb drive and only one problem arose.

My Mysql in php.ini is not running:
MySQL version: (TNG requires 4.0.1 or higher.)
MySQL 5.1.41 (client) running
MySQL (server) Not running

What do I need to do to correct this?

Jack378