1.72 Wordpress problems

Problems with the Windows version of XAMPP, questions, comments, and anything related.

1.72 Wordpress problems

Postby midnightcoder » 11. August 2009 17:49

I know Wordpress is not an XAMPP program, but XAMPP being able to run it is an issue for a lot of people.
Has anyone got the new 1.7.2 to run with Wordpress 2.7.1?
midnightcoder
 
Posts: 2
Joined: 11. August 2009 17:40

Re: 1.72 Wordpress problems

Postby midnightcoder » 11. August 2009 18:22

Upgrading to Wordpress 2.8.3 corrected the problems. :D
midnightcoder
 
Posts: 2
Joined: 11. August 2009 17:40


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 60 guests