error phpmyadmin update mysql

Problems with the Windows version of XAMPP, questions, comments, and anything related.

error phpmyadmin update mysql

Postby coccobillo » 04. April 2009 17:49

when I go to http://localhost/phpmyadmin/ , a message saiys me that I have to upgrade Mysql to release 5.0.15 or later.
has Anyone an idea how risolve this problem?

thanks
coccobillo
 
Posts: 2
Joined: 04. April 2009 17:21

Re: error phpmyadmin update mysql

Postby Wiedmann » 04. April 2009 17:53

You are using a XAMPP?
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Re: error phpmyadmin update mysql

Postby coccobillo » 04. April 2009 18:07

sorry xampp-win32-1.7.1-beta4
coccobillo
 
Posts: 2
Joined: 04. April 2009 17:21

Re: error phpmyadmin update mysql

Postby Wiedmann » 04. April 2009 19:32

Maybe another Bug in this Beta...:
Just ignore this message.
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 49 guests