Change GD Library.

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Change GD Library.

Postby Morp » 22. January 2009 21:38

hello! I got a problem.. I need to get GD library to support XPM and JIS..
How can I change GD Library supports?

thanks in advanced!
Posts: 1
Joined: 22. January 2009 21:36

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 55 guests