virus threat - Optimizer\php-4.4.x - ?

Problems with the Windows version of XAMPP, questions, comments, and anything related.

virus threat - Optimizer\php-4.4.x - ?

Postby giles1000 » 24. October 2008 12:14

Hi
I use McAfee virus checker - it's suddenly quoted

xampp\php\zendOptimizer\lib\Optimizer\php-4.4.x

as being suspicious. I'm not really up on this so am unsure if I should trust this file or not. Can you help?

thanks
giles1000
 
Posts: 6
Joined: 03. September 2008 16:52

Return to XAMPP for Windows

Who is online

Users browsing this forum: suze5544 and 66 guests