Page 1 of 1

extension=php_perl.dll not loading

PostPosted: 29. August 2008 20:12
by insatiabledev
Has anyone else seen this DLL not loaded in 1.6.3?
Does it work in the latest version?
Does anyone use it?
Does anyone have one compiled for PHP 5.2.x?
Is the one that comes with XAMPP compiled for PHP 5.2.x and Perl 5.8?