4.4.8 in 2.2.9 remain 4.4.7

Problems with the Windows version of XAMPP, questions, comments, and anything related.

4.4.8 in 2.2.9 remain 4.4.7

Postby Jouls » 05. August 2008 15:46

I would to use Php4 with Apache 2.2.9.
I install but when i launch phpinfo() is show php 4.4.7 and not 4.4.8.
Do it is a "php4apache2.dll" problem?
Jouls
 
Posts: 1
Joined: 05. August 2008 15:42

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 54 guests