installing zen cart 1.3.8 and geting an error on PHPmyAdmin

Problems with the Windows version of XAMPP, questions, comments, and anything related.

installing zen cart 1.3.8 and geting an error on PHPmyAdmin

Postby thedarkknight » 20. July 2008 06:37

I installed this on window recently and wanted to test a cart system at home before presenting it as an option to a friend and then installes ZEN Cart.

Once the zen cart installation was complete, The PHP my admin area accessed from local host no longer worked and I cannot seem to figure it out.


The error I am getting is Cannot connect: invalid settings

any ideas?? I am fairly new to this and just starting to learn PHP with Mysql. please help

thank you
thedarkknight
 
Posts: 1
Joined: 20. July 2008 06:28

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 81 guests