Using XAMPP with esisting Apache 2.2.6 and MySQL5 service

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Using XAMPP with esisting Apache 2.2.6 and MySQL5 service

Postby Highwayman » 11. June 2008 22:26

I would like to use XAMPP for Windows.

I currently have Apache2.2.6 and MySql5 installed as services on my system.

What do I need to change in xampp so that I can use the existing services?
Highwayman
 
Posts: 1
Joined: 10. June 2008 16:48
Location: New York

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 30 guests