Help!! XAMPP 1.6.6a eAccelerator encoding does not work.....

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Help!! XAMPP 1.6.6a eAccelerator encoding does not work.....

Postby donald91103 » 21. May 2008 09:50

I m now using:

###### ApacheFriends XAMPP (basic package) version 1.6.6a ######
Apache 2.2.8
MySQL 5.0.51a
PHP 5.2.5 + PHP 4.4.8 + PEAR
eAccelerator 0.9.5.2 for PHP 5.2.5 (comment out in the php.ini)


And I tried to encrypt the code by in built eAccelerator and I download the encoder which works for lower version 0.9.3.

When I run the encoder.php, it halt and call error cannot display webpage.
I found that the XAMPP apache stopped at the same time.

Anybody can tell me, what's going wrong?
Thank you very much.
donald91103
 
Posts: 1
Joined: 21. May 2008 09:40

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 47 guests