Can't install OCS Server 1.01 with xampp 1.6.2 and PERL Modu

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Can't install OCS Server 1.01 with xampp 1.6.2 and PERL Modu

Postby thinkpad19 » 27. June 2007 04:54

I dont know if the problem is on XAMPP or in the OCS system.. Can you help us isolate the problem? thankz..

Image
thinkpad19
 
Posts: 1
Joined: 27. June 2007 04:47
Location: Philippines

Postby kschroeder » 27. June 2007 06:28

I't s neither a ocs nor a xampp problem.
It says that you downloaded the xampp without perl addon package and tried to install xampp with perl addon
kschroeder
 
Posts: 254
Joined: 11. May 2007 13:33


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 42 guests