XPM Support required,JIS-mapped Japanese Font Support requir

Problems with the Windows version of XAMPP, questions, comments, and anything related.

XPM Support required,JIS-mapped Japanese Font Support requir

Postby mastercrypt » 18. June 2007 14:09

i try to install a script but this error come up can anyone help me ?? what do i do to fix it so i can run the script ++
Sincerly Lars
LB
mastercrypt
 
Posts: 16
Joined: 30. June 2006 20:46
Location: Denmark

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 58 guests