PHP version

Problems with the Windows version of XAMPP, questions, comments, and anything related.

PHP version

Postby paul2463 » 10. June 2007 13:28

Hello

I have XAMPP version 1.4.16 , I require this one because of the apache version and combining it with Coldfusion (Coldusion hates any apache updates and the whole development server falls over ) I want to update my version of PHP only, is this possible? if so how?

many thanks
Paul
paul2463
 
Posts: 3
Joined: 13. August 2006 17:51

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 30 guests