Version of XAMPP with MySQL 4.1

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Version of XAMPP with MySQL 4.1

Postby pilgrim » 23. May 2007 09:42

Hi, All!

Is it possible to get some older XAMPP package version with MySQL server 4.1?
All other components of XAMPP 1.6.1. are Ok for me but I need this version of MySQL server for some development processes.

Thanks.
pilgrim
 
Posts: 1
Joined: 23. May 2007 09:13

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 53 guests