Older version of XAMPP?

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Older version of XAMPP?

Postby rwwood » 21. March 2007 19:11

I need to install Apache 1.3 and PHP 4.3.10 (and MySQL) on a windows box. Is it possible to get a XAMPP installer with the older versions?

Thanks.
rww
rwwood
 
Posts: 2
Joined: 21. March 2007 19:05

Postby sk0rp » 21. March 2007 19:34

sk0rp
 
Posts: 2
Joined: 21. March 2007 17:45

Postby rwwood » 21. March 2007 22:35

Is there a list anywhere on sourceforge that details which versions of Apache and PHP are in the various versions of xampp? The older versions don't have notes detailing what versions of the various pieces they contain.

Thanks.
rww
rwwood
 
Posts: 2
Joined: 21. March 2007 19:05


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 58 guests