mysql issues

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Postby Wiedmann » 23. February 2007 00:36

Termanater13 wrote:
Wiedmann wrote:
Termanater13 wrote:setup_xampp.bat: invalid directory

That's all?

in here has all the answers you asked for

Well, I've made the same test 1 hour ago. And I can see:
C:\Program Files\xampp>setup_xampp.bat
Code: Select all
Ungültiges Verzeichnis
Befehl oder Dateiname nicht gefunden.

  ########################################################################
  # ApacheFriends XAMPP setup win32 Version 1.6                          #
  #----------------------------------------------------------------------#
  # Copyright (c) 2002-2005 Apachefriends                                #
  #----------------------------------------------------------------------#
  # Authors: Kay Vogelgesang <kvo@apachefriends.org>                     #
  #          Carsten Wiedmann <webmaster@wiedmann-online.de>             #
  ########################################################################



 Sorry, but ... nothing to do!


Weiter mit beliebiger Taste . . .

C:\Program Files\xampp>
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Postby Termanater13 » 23. February 2007 05:51

so do you know what directory I should have it look at and how do I change it because that may be my problem.
Termanater13
 
Posts: 16
Joined: 20. February 2007 18:29

Previous

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 37 guests