1.5.5 to 1.6.0 Upgrade and PHP4

Problems with the Windows version of XAMPP, questions, comments, and anything related.

1.5.5 to 1.6.0 Upgrade and PHP4

Postby kevinduke » 21. February 2007 09:45

Has anyone upgraded XAMPP using the windows upgrade package.

I am running PHP4 on my system and it appears that using the package downgrades PHP to 4.4.3 instead of upgrading to 4.4.5.
Posts: 13
Joined: 11. October 2006 16:34

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 66 guests