No dbg dll available for versions in XAMPP 1.5.4a

Problems with the Windows version of XAMPP, questions, comments, and anything related.

No dbg dll available for versions in XAMPP 1.5.4a

Postby tnine » 21. November 2006 06:02

Hi all,
I've used XAMPP for quite some time, and I recently downloaded version 1.5.4a. I'm still using php 4, so I ran the switch.bat and my version is 4.4.4. Unfortunately no php_dbg.dll exists for that version, the highest available is for version 4.4.2. Is it possible to get the dll for the latest version?

Thanks,
Todd
tnine
 
Posts: 1
Joined: 21. November 2006 05:56

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 46 guests