Seeking version with Apache 1.x and PHP 5.y

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Seeking version with Apache 1.x and PHP 5.y

Postby bwise-117 » 31. May 2006 16:48

Does anyone know if there is an old version of XAMPP (for windows) that installs Apache 1, not Apache 2, along with PHP5, not PHP4?

If so, which is it?
bwise-117
 
Posts: 1
Joined: 17. May 2006 00:13

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 61 guests