Plans for new XAMPP with MySQL 5.0.21 security upgrade?

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Plans for new XAMPP with MySQL 5.0.21 security upgrade?

Postby kswartz » 05. May 2006 02:39

Hi everyone,

Should I install 1.5.2 now and upgrade to MySQL 5.0.21 manually, or will there be a quick turnaround to provide a 1.5.3 or 1.5.2.1 release that includes the critical MySQL upgrade?

Thanks,
Keith
kswartz
 
Posts: 11
Joined: 25. June 2004 22:48

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 38 guests