Problem install eAccelerator Xampp 1.5.1

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Problem install eAccelerator Xampp 1.5.1

Postby usataque » 26. March 2006 02:55

The cofiguration the file php.ini of Apache, for work eAccelerator, the System Failure. In Xampp 1.5.0-pl1 not problem. Who solution problem.
If solution is in languague spanish Very better.

Thank you.

Al configurar el archivo php.ini de Apache para poner a funcionar eAccelerator, se genera un error, esto pasa con Xampp 1.5.1, al contrario con la versión 1.5.0-pl1 no genera ningún error. Si alguien tiene la solución le agradezco.
usataque
 
Posts: 2
Joined: 26. March 2006 02:34
Location: Colombia

Postby Killerfrog » 28. March 2006 23:32

Have a look at my post http://community.apachefriends.org/f/viewtopic.php?t=16835 (last one) for a solution
Killerfrog
 
Posts: 75
Joined: 18. December 2004 21:16


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 63 guests