Installation of PHP/YAS (Z39.50 client module ) under Xampp?

Problems with the Windows version of XAMPP, questions, comments, and anything related.

Installation of PHP/YAS (Z39.50 client module ) under Xampp?

Postby devcarter » 09. January 2006 01:36

Does anyone know how to configure the pecl 1.0.6 version of PHP/YAS to run with XAMPP for windows. I am currently using version xampp 1.4.15.

Thanks for any tips.

Cheers,
Dev
devcarter
 
Posts: 1
Joined: 09. January 2006 00:43

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 72 guests