xampp-perl-addon

Problems with the Windows version of XAMPP, questions, comments, and anything related.

xampp-perl-addon

Postby kfrisby » 08. November 2005 02:07

The perl addon is looking for apache version 2.0.54 and will mot install. I downloaded xampp-win32-1.5.0-installer.exe it install apache 2.0.55 and is working fine. The error message I get is Apache Version 2.0.54 not found! Need XAMPP 1.4.15 or higher.
kfrisby
 
Posts: 1
Joined: 08. November 2005 01:47

Postby WorldDrknss » 09. November 2005 13:10

Download the ZIP file and follow the readme.
User avatar
WorldDrknss
 
Posts: 292
Joined: 17. September 2005 13:40


Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 33 guests