previous version of xampp

Problems with the Windows version of XAMPP, questions, comments, and anything related.

previous version of xampp

Postby aspi » 11. October 2005 05:44

I have xampp 4.1.13 which includes php 5.0.4 and mysql 4.1.7.

Is it possible to get an older version of xampp package with php 4.3.x and mysql 4.0.x?

If I download mysql 4.0.x, can I install it under the xampp php setup on my machine?
Posts: 5
Joined: 25. June 2005 18:40

Return to XAMPP for Windows

Who is online

Users browsing this forum: No registered users and 26 guests