PhpMyAdmin zeit Standardfehler an (Seite nicht gefunden)

Und alles was mit phpMyAdmin seine Verwandtschaft findet hat hier seinen Platz.

PhpMyAdmin zeit Standardfehler an (Seite nicht gefunden)

Postby SteGra » 15. February 2004 14:25

Hallo!

Habe ein kleines Problem mit meinem PhpmyAdmin. Bei starten (also nach der Passworteingabe) zeigt der im Hauptframe "Seite wurde nicht gefunden" an, im linken Frame kann ich die Tabellen auswählen!
Wenn ich allerdings eine Tabelle auswähle kommt wieder Seite nicht gefunden. Wenn ich dann den Zurück-Button klicke, sehe ich kurz die Tabelle im Hauptframe und dann wieder Seite nicht gefunden.

Zur erklärung:

Habe das aus dem Netzwerk heraus versucht, indem ich den Dyndns-Host eingegeben habe. -> Geht nicht
Habe das mit der lokalen Netzwerk-IP des Server (192.168.XXX.XXX) probiert -> Geht nicht
Habe das mit der IP von meinem Internet-Provider versucht, also die IP die aus dem Internet erreichbar ist) -> Geht nicht!

Wenn ich mich an der Server setze, dann gehts meistens, aber eben nicht immer. Ich muss halt öfters ne Seite neu laden!!!

Ich habe nur einen Benutzer eingerichtet, den root, der auch über alle rechte verfügt!
Ansonsten habe ich an der config.inc nichts verändert!!!


Was kann ich tun??
Browserwechsel kommt eigentlich nciht in Frage, benutze den IE..

Danke!!
SteGra
 
Posts: 48
Joined: 26. December 2003 16:05

Postby SteGra » 28. February 2004 14:15

*schubs*

Habe auch mit der Suchfunktion keine brauchbare Lösung gefunden!

Kann auch jemandem auf Wunsch per PN die URL und das Passwort zuschicken!

Grüße
SteGra
SteGra
 
Posts: 48
Joined: 26. December 2003 16:05


Return to phpMyAdmin

Who is online

Users browsing this forum: No registered users and 3 guests