MySQL 4 mit phpMyAdmin

Und alles was mit phpMyAdmin seine Verwandtschaft findet hat hier seinen Platz.

MySQL 4 mit phpMyAdmin

Postby D@ve » 23. December 2010 04:26

Weiß jemand, wie ich phpMyAdmin dazu bringe, mit MySQL 4 zusammenzuarbeiten (4.1.22 um genau zu sein).
Sie sollten auf MySQL 5.0.15 oder neuer umsteigen.


Ich muss hier lokal mehrere verschiedene Datenbankserver verwalten (unter anderem eine alte 4er Version die aus Kompatibilitätsgründen weiterlaufen muss) und wäre echt dankbar wenn ich dafür nicht eine eigene Instanz von phpMyAdmin installieren müsste.

thx, Gruß, dave
http://www.2sound.de - das kostenlose Magazin für Musiker
D@ve
 
Posts: 29
Joined: 27. February 2005 14:17

Return to phpMyAdmin

Who is online

Users browsing this forum: No registered users and 4 guests