PHP MySQL library version 5.0.51a differs from your MySQL se

Und alles was mit phpMyAdmin seine Verwandtschaft findet hat hier seinen Platz.

PHP MySQL library version 5.0.51a differs from your MySQL se

Postby saitheinaung » 12. June 2010 17:54

I got a warning msg in phpadmin

Your PHP MySQL library version 5.0.51a differs from your MySQL server version 5.1.47. This may cause unpredictable behavior.

Anybody have idea or hints to solve this!!!!
saitheinaung
 
Posts: 1
Joined: 12. June 2010 17:47

Return to phpMyAdmin

Who is online

Users browsing this forum: No registered users and 3 guests