Page 1 of 1

geht nicht

PostPosted: 05. February 2006 22:21
by mkII
Hallo erstmal
Ich hbe folgendes Problem. Ich habe die version 1.5.1 und möchte in mein phpmyadmin rein habe auch schon, wie in einem anderen thema beschrieben den einen teil in der config.inc datei auf http umgeschrieben, aber ich komm nicht rein. wenn ich root eingebe passiert nix und ich werde aufgefordert mein passwort neu einzu geben. was kann das sein?
Ich hoffe auf schnelle antwort und danke im Vorraus

PostPosted: 06. February 2006 08:54
by M3g4Star
:?:
Ich habe die version 1.5.1 und möchte in mein phpmyadmin rein habe auch schon


Was willst du uns damit sagen ?

Wo kommst net rein ? Ins PHPMyAdmin ?

Du solltest nachschaun wie dein Passwort lautet oder es neu eingeben.

Einfach auf deinen Localhst den "sicherheitscheck" aufrufen und denn dort auf *http://localhost/security/xamppsecurity.php* den Link klicken. Oder halt *http://127.0.0.1/security/xamppsecurity.php*

Dort denn mal dein Passwort festlegen falls du es noch nicht gemacht hast. Und am besten deine weiteren Sicherheitseinstellungen auch gleich mal checken.

Das wäre so der erste einfache weg. :wink: