log in funzt nicht!!!!! help

Und alles was mit phpMyAdmin seine Verwandtschaft findet hat hier seinen Platz.

log in funzt nicht!!!!! help

Postby strimbisch » 04. October 2005 14:43

Hallo


wenn ich mich auf einem rechner mit Http://localthost/phpmyAdmin verbinde kann ich mich anmelden, aber leider nicht wenn ich es vom anderen Rechner tue.
meine eingabe in den browser ist richtig (http://x.y.z.q/phpmyAdmin). ich bekomme dann nur ein errorfenster der anwendung die darauf läuft.

zudem steht der rechner in einem anderem nettz, aber ein pinmg funzt 1. sahne.

kann mir jeman helfen
strimbisch
 
Posts: 17
Joined: 05. February 2004 10:28

Postby Wiedmann » 04. October 2005 15:03

ich bekomme dann nur ein errorfenster der anwendung die darauf läuft.

:?:
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Postby strimbisch » 04. October 2005 15:20

mit anwednung ist nicht phpMyadmin gemeint. die errorm,eldung stammt von der betriebenen aplikation. es ist die allgemeine fehlermeldung von der applikation.


Grüße
strimbisch
 
Posts: 17
Joined: 05. February 2004 10:28

Postby strimbisch » 04. October 2005 15:27

habe keine erklärung uns bin ziemlich ratlos.

zugegeben ich bin auch anfänger in diesem bereich.


grüße
strimbisch
 
Posts: 17
Joined: 05. February 2004 10:28

Postby Wiedmann » 04. October 2005 15:31

mit anwednung ist nicht phpMyadmin gemeint. die errorm,eldung stammt von der betriebenen aplikation.

Was für eine "betriebenen aplikation"?

BTW:
Wenn du vom phpMyAdmin keine Fehlermeldung bekommst, woher willst du dann wissen das er nicht tut? Besser gesagt: Ohne Fehlermeldung von phpMyAdmin tut phpMyAdmin doch...
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Postby strimbisch » 05. October 2005 08:50

wir betreiben auf dem server ein billing system
strimbisch
 
Posts: 17
Joined: 05. February 2004 10:28


Return to phpMyAdmin

Who is online

Users browsing this forum: No registered users and 3 guests